Add-On: WPGraphQL Integration

This add-on enables an extensive integration with WPGraphQL.


Requires WordPress 5.5+, Pods 2.8+, WPGraphQL 1.1.3+, and PHP 5.6+

Because this add-on requires Pods 2.8 and that release is not yet out, the add-on is not yet available for download. Please check back when Pods 2.8 is released.